
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Projet de piscine municipale à Beloeil, 1 600 personnes signent le registre | Rive-Sud Express</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://rivesudexpress.ca/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://rivesudexpress.ca/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rive-Sud Express &raquo; Flux" href="http://rivesudexpress.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rive-Sud Express &raquo; Flux des commentaires" href="http://rivesudexpress.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rive-Sud Express &raquo; Projet de piscine municipale à Beloeil, 1 600 personnes signent le registre Flux des commentaires" href="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rivesudexpress.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://rivesudexpress.ca/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://rivesudexpress.ca/?mcsf_action=main_css&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://rivesudexpress.ca/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='http://rivesudexpress.ca/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://rivesudexpress.ca/wp-content/plugins/menu-icons/css/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://rivesudexpress.ca/wp-content/plugins/menu-icons/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://rivesudexpress.ca/wp-content/plugins/menu-icons/css/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericon-css'  href='http://rivesudexpress.ca/wp-content/plugins/menu-icons/css/genericons.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://rivesudexpress.ca/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rivesudexpress.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='http://rivesudexpress.ca/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://rivesudexpress.ca/wp-content/themes/flatnews/style.css?ver=1.5.7' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #000000;
}
::-webkit-scrollbar-thumb {
	background-color: #000000;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #000000;
}
.post-body blockquote {
	border-top-color: #000000;
}body {
background-image: url(http://rivesudexpress.ca/wp-content/uploads/2015/02/Longueuil_2015.jpg);background-color: #E5E5E5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://rivesudexpress.ca/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.7' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://rivesudexpress.ca/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='footer-credits-css'  href='http://rivesudexpress.ca/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://rivesudexpress.ca/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.3.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://rivesudexpress.ca/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://rivesudexpress.ca/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jq_ui_css-css'  href='http://rivesudexpress.ca/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://rivesudexpress.ca/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33458395-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://rivesudexpress.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/rivesudexpress.ca\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.7'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.6.1#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://rivesudexpress.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rivesudexpress.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rivesudexpress.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Trottibus patrouille les rues de Saint-Bruno' href='http://rivesudexpress.ca/le-trottibus-patrouille-les-rues-de-saint-bruno/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://rivesudexpress.ca/?p=11161' />
<link rel="alternate" type="application/json+oembed" href="http://rivesudexpress.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frivesudexpress.ca%2Fprojet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rivesudexpress.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frivesudexpress.ca%2Fprojet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://rivesudexpress.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
	<script type="text/javascript">
		jQuery(function($) {
			$('.date-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd/yyyy';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: true,
					beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
					dateFormat: format.toLowerCase(),
				});
			});
			d = new Date();
			$('.birthdate-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: false,
					minDate: new Date(d.getFullYear(), 1-1, 1),
					maxDate: new Date(d.getFullYear(), 12-1, 31),
					beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
					dateFormat: format.toLowerCase(),
				});

			});

		});
	</script>
	<link rel="shortcut icon" type="image/png" href="http://rivesudxpress.com/wp-content/uploads/2014/09/favicon_newspaper.png"/><link rel="canonical" href="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.5.2 -->
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="Rive-Sud Express"/>
<meta property="og:title" content="Projet de piscine municipale à Beloeil, 1 600 personnes signent le registre"/>
<meta itemprop="name" content="Projet de piscine municipale à Beloeil, 1 600 personnes signent le registre"/>
<meta property="og:url" content="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-09-13T10:59:37-04:00"/>
	<meta property="article:modified_time" content="2016-09-13T11:56:55-04:00" />
<meta property="og:updated_time" content="2016-09-13T11:56:55-04:00" />
<meta property="article:section" content="Actualités"/>
<meta property="og:description" content="Un peu plus de 1 600 personnes se sont prévalues de leur droit de vote dimanche dernier à Beloeil pour aller signer le registre du référendum sur le controversé projet de piscine municipale.

Le taux de participation lors de cette journée de vote par anticipation est estimé à près de"/>
<meta itemprop="description" content="Un peu plus de 1 600 personnes se sont prévalues de leur droit de vote dimanche dernier à Beloeil pour aller signer le registre du référendum sur le controversé projet de piscine municipale.

Le taux de participation lors de cette journée de vote par anticipation est estimé à près de"/>
<meta property="og:image" content="http://rivesudexpress.ca/wp-content/uploads/2016/09/Diane-Lavoie-420x242.jpg"/>
<meta itemprop="image" content="http://rivesudexpress.ca/wp-content/uploads/2016/09/Diane-Lavoie-420x242.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/28608881/RSE_Right_Banner_300x250_Sem', [300, 250], 'div-gpt-ad-1437366431909-0').addService(googletag.pubads());
   <!-- googletag.defineSlot('/28608881/RSE_Top_Banner_728x90_Mois', [728, 90], 'div-gpt-ad-1437366431909-1').addService(googletag.pubads());-->
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>

<body class="single single-post postid-11161 single-format-standard">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="page-list"><li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167"><a href="http://rivesudexpress.ca">Accueil</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://rivesudexpress.ca/a-propos/">À propos du Rive-Sud Express</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://rivesudexpress.ca/nous-joindre/">Nous joindre</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://rivesudexpress.ca/publication-hebdomadaire-tous-les-vendredi/">Publication hebdomadaire</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://rivesudexpress.ca/votre-publicite/">Votre publicité avec nous</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://rivesudexpress.ca">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Rechercher...';}" onfocus="if (this.value == 'Rechercher...') {this.value = '';}" type="text" value="Rechercher...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/RiveSudExpress" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/Rivesudexpress" class="item-twitter ti" target="_blank">twitter</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://rivesudexpress.ca" title="L&#039;information aux citoyens"><img alt="blog-logo" src="http://rivesudexpress.ca/wp-content/uploads/2014/11/Logo_RiveSud_Express_blanc11.png"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><!-- Jarretière --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-slot="4050583092" data-ad-client="ca-pub-4708787509934260"></ins><script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></p>


<!--
<div id='div-gpt-ad-1421470160662-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421470160662-0'); });
</script>
</div>
--></div><div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="page-list"><li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148"><a href="http://www.rivesudexpress.ca/"><i class="_mi dashicons dashicons-admin-home" style="font-size:1.5em;"></i><span class="visuallyhidden">Accueil</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://rivesudexpress.ca/category/actualites/">Actualités</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://rivesudexpress.ca/category/communaute/">Communauté</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584"><a href="http://rivesudexpress.ca/category/sports/">Sports</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="http://rivesudexpress.ca/category/culture/">Culture et loisirs</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://rivesudexpress.ca/category/economie/">Économie et consommation</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="http://rivesudexpress.ca/category/alimentation-recettes/">Alimentation</a></li>
<li id="menu-item-1000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a href="http://rivesudexpress.ca/category/recherches/">Personnes recherchées</a></li>
<li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="http://rivesudexpress.ca/category/sante/">Santé</a></li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="http://rivesudexpress.ca/category/opinions/">Opinions</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://rivesudexpress.ca/annonces-classees-2/">Annonces classées</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003"><a href="http://rivesudexpress.ca/a-propos/">À propos du Rive-Sud Express</a></li>
<li id="menu-item-1001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001"><a href="http://rivesudexpress.ca/votre-publicite/">Votre publicité avec nous</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004"><a href="http://rivesudexpress.ca/nous-joindre/">Nous joindre</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1349"><a href="http://rivesudexpress.ca/category/souhaits-des-fetes/">Souhaits des fêtes</a></li>
<li id="menu-item-7465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7465"><a href="http://rivesudexpress.ca/benevoles-recherches-zumbadon/">Bénévoles recherchés – Zumbadon</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>




<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-11161" class="post-11161 post type-post status-publish format-standard hentry category-actualites">
					
					<header class="post-header">
						<h1 class="post-title entry-title">Projet de piscine municipale à Beloeil, 1 600 personnes signent le registre</h1>
						<div class="meta post-meta">
							<a href="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://rivesudexpress.ca/category/actualites/" rel="category tag">Actualités</a></div><a href="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/" class="date updated"><i class="icon"></i><span>septembre 13, 2016</span></a>							
							<div class="post-apps">
								<a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a>
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Courriel</a>
									<a class="addthis_button_print">Imprimer</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
																		
						
						<div id="attachment_11162" style="width: 430px" class="wp-caption alignnone"><a href="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/diane-lavoie/" rel="attachment wp-att-11162"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/09/Diane-Lavoie-420x242.jpg" alt="La mairesse de Beloeil, Diane Lavoie." width="420" height="242" class="size-medium wp-image-11162" srcset="http://rivesudexpress.ca/wp-content/uploads/2016/09/Diane-Lavoie-420x242.jpg 420w, http://rivesudexpress.ca/wp-content/uploads/2016/09/Diane-Lavoie-150x87.jpg 150w, http://rivesudexpress.ca/wp-content/uploads/2016/09/Diane-Lavoie.jpg 716w" sizes="(max-width: 420px) 100vw, 420px" /></a><p class="wp-caption-text">La mairesse de Beloeil, Diane Lavoie.</p></div>
<p>Un peu plus de 1 600 personnes se sont prévalues de leur droit de vote dimanche dernier à Beloeil pour aller signer le registre du référendum sur le controversé projet de piscine municipale.</p>
<p>Le taux de participation lors de cette journée de vote par anticipation est estimé à près de 9,80 %. Un autre jour de scrutin sur le sujet sera tenu dimanche prochain, soit le 18 septembre.</p>
<p>Au lendemain de ce jour de vote du 11 septembre, la mairesse de Beloeil, Diane Lavoie, a tenu à dénoncer les actes de vandalisme qui ont été perpétrés sur les affiches faisant la promotion du projet.</p>
<p>« C&#8217;est un processus qui doit se faire dans le respect des opinions de tous et chacun, a dit Mme Lavoie en point de presse, j&#8217;invite à nouveau les gens à prendre part à la démarche, et ce, dans un climat de respect.»</p>
<p>Elle dénonce aussi une campagne de désinformation lancée par le comité du Non qui, selon elle, effraie les citoyens avec la hauteur financière du projet. Cette campagne fait état d&#8217;une dépense de 20 M$ pour le projet, qui serait estimé à 14 M$ par la Ville.  </p>
<p>Pour sa part, la Ville a retenu les service de la firme d’auditeur indépendant Deloitte pour vérifier ses hypothèses, méthodes et procédures mises de l’avant lors de l’élaboration du projet de piscine municipale.</p>
<p>Mme Lavoie soutient que la firme d&#8217;auditeur confirme la bonne démarche de la Ville dans ce dossier.</p>
<p>Toutefois, les citoyens expriment leur opinions sur les réseaux sociaux. Louis-Philippe Gratton indique que le camp du non n&#8217;a pas dépensé son argent pour des pancartes qu&#8217;ils juge inutiles. Mais Eric Thibault lui répond que le camp du Non coûte cependant aux contribuables 100 000 $ en référendum.</p>
<p>D&#8217;autres commentaires font état de la position de la mairesse qui veut une campagne référendaire sans chicane et honnête, mais ces gens déplorent que les noms de ceux qui s&#8217;opposent soient affichés dans le journal local.</p>
<p>Certains citoyens disent ne pas être contre le projet de piscine municipale, mais être contre un projet de 14 M$ pour une petite population de 20 000 personnes à Beloeil.</p>
												<div class="clear"></div>
						
											
								
		<div class="post-author">
			<div class="author-image">
				<a href="http://rivesudexpress.ca/author/equiperedaction" title="Posté parÉquipe Rédaction " rel="author"><img alt='author-avatar' src='http://2.gravatar.com/avatar/8b5971c584f8425825e351e56dcee635?s=120&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_128.png&#038;r=g' srcset='http://2.gravatar.com/avatar/8b5971c584f8425825e351e56dcee635?s=240&amp;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_128.png&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
			</div>
			<div class="author-info">
				<h4>Posté par <a href="http://rivesudexpress.ca/author/equiperedaction" title="Posted byÉquipe Rédaction " rel="author">Équipe Rédaction</a></h4>
				<p><a href="mailto:redaction@rivesudexpress.ca" target="_top">redaction@rivesudexpress.ca</a></p>
				<p></p>
				
										
				<div class="author-connect">
										<a href="http://redaction@rivesudexpress.ca" class="author-social website"></a>
										
										
										
										
										
										
										
										
					
				</div>
				
								
			</div>
			<div class="clear"></div>
		</div>
		
								
						

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Partager</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


											
								<div class="paginations item_pagination">
								
								<div class="item"><span>Article plus ancien</span><a href="http://rivesudexpress.ca/le-trottibus-patrouille-les-rues-de-saint-bruno/" rel="prev">Le Trottibus patrouille les rues de Saint-Bruno</a></div>
								<div class="clear"></div>
			</div>
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/#respond" style="display:none;">Annuler répondre</a></small></h3><p class="must-log-in">Vous devez être <a href="http://rivesudexpress.ca/wp-login.php?redirect_to=http%3A%2F%2Frivesudexpress.ca%2Fprojet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre%2F">logged in</a> pour poster un commentaire.</p>		</div><!-- #respond -->
		

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="footer_copyright-5" class="widget widget_footer_copyright"><div id="footer-credits" class=" footer-right"><span></span></div><div class="clear"></div><div class="clear"></div></aside><aside id="footer_copyright-4" class="widget widget_footer_copyright"><div id="footer-credits" class=" footer-right"><span></span></div><div class="clear"></div><div class="clear"></div></aside><aside id="social_icons_widget-5" class="widget widget_social_icons_widget"><h2 class="widget-title"><span class="active">PARTAGER</span></h2><ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/RiveSudExpress" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/Rivesudexpress" class="item-twitter ti" target="_blank">twitter</a>
			</li></ul><div class="clear"></div></aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><!-- /28608881/RSE_Right_Banner_300x250_Sem 
<div id='div-gpt-ad-1437366431909-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437366431909-0'); });
</script>
</div>--></div>
		<div class="clear"></div></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RiveSudExpress Rectangle Moyen -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4708787509934260"
     data-ad-slot="7226205494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></aside><aside id="byw-2" class="widget byw"><h2 class="widget-title"><span class="active">Météo</span></h2><div class="clear"></div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Accueil 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6551076437397931"
     data-ad-slot="4696672006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></aside>	</section>

	<section id="right-side-tab" class="section">
		<aside id="feed_data_widget-5" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Les plus récents</span></h2><div class="item item-thumb"><a href="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/" title="Click to read" class="item-thumbnail"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/09/Diane-Lavoie-420x242.jpg" alt="item-thumbnail" title="Projet de piscine municipale à Beloeil, 1 600 personnes signent le registre"/></a><h3 class="title"><a href="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/" title="Click to read">Projet de piscine municipale à Beloeil, 1 600 personnes signent le registre</a></h3><div class="meta"><a href="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://rivesudexpress.ca/projet-de-piscine-municipale-a-beloeil-1-600-personnes-signent-le-registre/" class="date"><i class="icon"></i><span>septembre 13, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://rivesudexpress.ca/le-trottibus-patrouille-les-rues-de-saint-bruno/" title="Click to read" class="item-thumbnail"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/09/trottibus_477x318-copie-420x280.jpg" alt="item-thumbnail" title="Le Trottibus patrouille les rues de Saint-Bruno"/></a><h3 class="title"><a href="http://rivesudexpress.ca/le-trottibus-patrouille-les-rues-de-saint-bruno/" title="Click to read">Le Trottibus patrouille les rues de Saint-Bruno</a></h3><div class="meta"><a href="http://rivesudexpress.ca/le-trottibus-patrouille-les-rues-de-saint-bruno/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://rivesudexpress.ca/le-trottibus-patrouille-les-rues-de-saint-bruno/" class="date"><i class="icon"></i><span>septembre 13, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://rivesudexpress.ca/fin-de-la-saison-un-a-la-plage-de-longueuil/" title="Click to read" class="item-thumbnail"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/09/14324657_1351945724816398_3683215775341783926_o-420x248.jpg" alt="item-thumbnail" title="Fin de la saison Un à la plage de Longueuil"/></a><h3 class="title"><a href="http://rivesudexpress.ca/fin-de-la-saison-un-a-la-plage-de-longueuil/" title="Click to read">Fin de la saison Un à la plage de Longueuil</a></h3><div class="meta"><a href="http://rivesudexpress.ca/fin-de-la-saison-un-a-la-plage-de-longueuil/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://rivesudexpress.ca/fin-de-la-saison-un-a-la-plage-de-longueuil/" class="date"><i class="icon"></i><span>septembre 13, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://rivesudexpress.ca/perquisitions-du-spal-chez-des-trafiquants-de-drogue/" title="Click to read" class="item-thumbnail"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/09/IMG_1706-copie-720x373.jpg" alt="item-thumbnail" title="Perquisitions du SPAL chez des trafiquants de drogue"/></a><h3 class="title"><a href="http://rivesudexpress.ca/perquisitions-du-spal-chez-des-trafiquants-de-drogue/" title="Click to read">Perquisitions du SPAL chez des trafiquants de drogue</a></h3><div class="meta"><a href="http://rivesudexpress.ca/perquisitions-du-spal-chez-des-trafiquants-de-drogue/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://rivesudexpress.ca/perquisitions-du-spal-chez-des-trafiquants-de-drogue/" class="date"><i class="icon"></i><span>septembre 13, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://rivesudexpress.ca/lecole-de-musique-de-brossard-entame-sa-41e-saison-musicale/" title="Click to read" class="item-thumbnail"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/09/DSC1741-420x280.jpg" alt="item-thumbnail" title="L’École de musique de Brossard  entame sa 41e saison musicale"/></a><h3 class="title"><a href="http://rivesudexpress.ca/lecole-de-musique-de-brossard-entame-sa-41e-saison-musicale/" title="Click to read">L’École de musique de Brossard  entame sa 41e saison musicale</a></h3><div class="meta"><a href="http://rivesudexpress.ca/lecole-de-musique-de-brossard-entame-sa-41e-saison-musicale/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://rivesudexpress.ca/lecole-de-musique-de-brossard-entame-sa-41e-saison-musicale/" class="date"><i class="icon"></i><span>septembre 12, 2016</span></a></div><div class="clear"></div></div><div class="clear"></div></aside><aside id="feed_data_widget-6" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Les plus lus</span></h2><div class="item item-thumb"><a href="http://rivesudexpress.ca/incendie-a-longueuil/" title="Click to read" class="item-thumbnail"><img width="150" height="123" src="http://rivesudexpress.ca/wp-content/uploads/2016/08/feu-150x123.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" title="Incendie à Longueuil" srcset="http://rivesudexpress.ca/wp-content/uploads/2016/08/feu-150x123.jpg 150w, http://rivesudexpress.ca/wp-content/uploads/2016/08/feu-420x346.jpg 420w, http://rivesudexpress.ca/wp-content/uploads/2016/08/feu.jpg 548w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://rivesudexpress.ca/incendie-a-longueuil/" title="Click to read">Incendie à Longueuil</a></h3><div class="meta"><a href="http://rivesudexpress.ca/incendie-a-longueuil/" class="date"><i class="icon"></i><span>août 22, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://rivesudexpress.ca/un-hommage-a-pierre-delanoe/" title="Click to read" class="item-thumbnail"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/08/13988209_1071926416226628_9215017861550413570_o-420x236.jpg" alt="item-thumbnail" title="Un hommage à Pierre Delanoë"/></a><h3 class="title"><a href="http://rivesudexpress.ca/un-hommage-a-pierre-delanoe/" title="Click to read">Un hommage à Pierre Delanoë</a></h3><div class="meta"><a href="http://rivesudexpress.ca/un-hommage-a-pierre-delanoe/" class="date"><i class="icon"></i><span>août 17, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://rivesudexpress.ca/le-cf-reprend-lentrainement/" title="Click to read" class="item-thumbnail"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/08/13729117_1566345570339811_6848245518345029205_n-420x273.jpg" alt="item-thumbnail" title="Le CF reprend l&#8217;entraînement"/></a><h3 class="title"><a href="http://rivesudexpress.ca/le-cf-reprend-lentrainement/" title="Click to read">Le CF reprend l&#8217;entraînement</a></h3><div class="meta"><a href="http://rivesudexpress.ca/le-cf-reprend-lentrainement/" class="date"><i class="icon"></i><span>août 17, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://rivesudexpress.ca/lupa-discutera-des-defis-agroalimentaires/" title="Click to read" class="item-thumbnail"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/08/cattle-842581_960_720-420x283.jpg" alt="item-thumbnail" title="L&#8217;UPA discutera des défis agroalimentaires"/></a><h3 class="title"><a href="http://rivesudexpress.ca/lupa-discutera-des-defis-agroalimentaires/" title="Click to read">L&#8217;UPA discutera des défis agroalimentaires</a></h3><div class="meta"><a href="http://rivesudexpress.ca/lupa-discutera-des-defis-agroalimentaires/" class="date"><i class="icon"></i><span>août 24, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://rivesudexpress.ca/une-1ere-foire-du-vieillissement-au-quebec/" title="Click to read" class="item-thumbnail"><img src="http://rivesudexpress.ca/wp-content/uploads/2016/08/13962843_1632324493724288_1744051843586285861_o-420x225.jpg" alt="item-thumbnail" title="Une 1ère foire du vieillissement au Québec"/></a><h3 class="title"><a href="http://rivesudexpress.ca/une-1ere-foire-du-vieillissement-au-quebec/" title="Click to read">Une 1ère foire du vieillissement au Québec</a></h3><div class="meta"><a href="http://rivesudexpress.ca/une-1ere-foire-du-vieillissement-au-quebec/" class="date"><i class="icon"></i><span>août 14, 2016</span></a></div><div class="clear"></div></div><div class="clear"></div></aside>	</section>


	<section id="right-side-bottom" class="section">
		<aside id="text-6" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LeftSideAccueil1-b -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6551076437397931"
     data-ad-slot="2852692007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></aside><aside id="mailchimpsf_widget-3" class="widget widget_mailchimpsf_widget"><h2 class="widget-title"><span class="active">S'inscrire au Rive-Sud Express</span></h2>
<style>
	.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
</style>

<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="26be40f943" />		
			<div id="mc_subheader">
			Abonnez-vous et soyez informé en tout temps		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Courriel<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Prénom</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Nom</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = Champ requis			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="S&#039;abonner" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	<div class="clear"></div></aside><aside id="awpcp-random-ads-5" class="widget widget_awpcp-random-ads"><h2 class="widget-title"><span class="active">Annonces</span></h2><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><a href="http://rivesudexpress.ca/annonces-classees-2/voir-les-annonces/?id=3">Sauly, chien berger allemand, 5 ans</a></li>
<li class="awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><a href="http://rivesudexpress.ca/annonces-classees-2/voir-les-annonces/?id=11">Jeune pitbull amical et enjoué</a></li>
<li class="awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><a href="http://rivesudexpress.ca/annonces-classees-2/voir-les-annonces/?id=17">Charmante chatte d'un an</a></li>
<li class="awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><a href="http://rivesudexpress.ca/annonces-classees-2/voir-les-annonces/?id=10">Magnifique pitbull craintif</a></li>
<li class="awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><a href="http://rivesudexpress.ca/annonces-classees-2/voir-les-annonces/?id=13">4 et demie à louer</a></li></ul><div class="clear"></div></aside><aside id="category_rss_widgets" class="widget widget_cat_spec_rss"><h2 class="widget-title"><span class="active">RSS</span></h2><div class="cat_specific_rss"><ul class="cat_show_image">	<li class="cat-item cat-item-4"><a href="http://rivesudexpress.ca/category/actualites/feed/" >Actualités</a> (2&nbsp;055) </li> 	<li class="cat-item cat-item-119"><a href="http://rivesudexpress.ca/category/alimentation-recettes/feed/" >Alimentation</a> (55) </li> 	<li class="cat-item cat-item-1"><a href="http://rivesudexpress.ca/category/autre/feed/" >Autre</a> (52) </li> 	<li class="cat-item cat-item-6"><a href="http://rivesudexpress.ca/category/chroniques/feed/" >Chroniques</a> (11) </li> 	<li class="cat-item cat-item-5"><a href="http://rivesudexpress.ca/category/communaute/feed/" >Communauté</a> (238) </li> 	<li class="cat-item cat-item-55"><a href="http://rivesudexpress.ca/category/culture/feed/" >Culture</a> (349) <ul class='children'> 	<li class="cat-item cat-item-133"><a href="http://rivesudexpress.ca/category/culture/loisirs/feed/" >Loisirs</a> (26) </li> </ul> </li> 	<li class="cat-item cat-item-30"><a href="http://rivesudexpress.ca/category/economie/feed/" >Économie</a> (151) <ul class='children'> 	<li class="cat-item cat-item-29"><a href="http://rivesudexpress.ca/category/economie/consommation/feed/" >Consommation</a> (32) 	<ul class='children'> 	<li class="cat-item cat-item-32"><a href="http://rivesudexpress.ca/category/economie/consommation/automobile/feed/" >Automobile</a> (7) </li> 	<li class="cat-item cat-item-31"><a href="http://rivesudexpress.ca/category/economie/consommation/habitation/feed/" >Habitation</a> (9) </li> 	</ul> </li> </ul> </li> 	<li class="cat-item cat-item-138"><a href="http://rivesudexpress.ca/category/emploi-express/feed/" >Emplois Express</a> (1) </li> 	<li class="cat-item cat-item-34"><a href="http://rivesudexpress.ca/category/faits-divers/feed/" >Faits divers</a> (189) </li> 	<li class="cat-item cat-item-28"><a href="http://rivesudexpress.ca/category/horoscope/feed/" title="Horoscope">Horoscope</a> (9) </li> 	<li class="cat-item cat-item-134"><a href="http://rivesudexpress.ca/category/medias-sociaux/feed/" >Médias sociaux</a> (3) </li> 	<li class="cat-item cat-item-120"><a href="http://rivesudexpress.ca/category/opinions/feed/" >Opinions</a> (28) </li> 	<li class="cat-item cat-item-132"><a href="http://rivesudexpress.ca/category/recherches/feed/" >Recherchés</a> (26) </li> 	<li class="cat-item cat-item-39"><a href="http://rivesudexpress.ca/category/sante/feed/" >Santé</a> (88) </li> 	<li class="cat-item cat-item-139"><a href="http://rivesudexpress.ca/category/souhaits-des-fetes/feed/" >Souhaits des fêtes</a> (1) </li> 	<li class="cat-item cat-item-117"><a href="http://rivesudexpress.ca/category/sports/feed/" >Sports</a> (207) </li> </ul></div><div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			
    <section id="bottom-ads">
        <aside id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HeaderTop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6551076437397931"
     data-ad-slot="4217810805"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></aside>    </section>

<div class="clear"></div>

    <footer id="footer">
                
        <div class="footer-top">
            <p class="social-text"><span>Suivez-nous sur</span>
<a href="https://www.facebook.com/RiveSudExpress"><img src="http://rivesudexpress.ca/wp-content/uploads/2014/10/rive-facebook.jpg" /></a>
<a href="https://twitter.com/Rivesudexpress"><img src="http://rivesudexpress.ca/wp-content/uploads/2014/10/rive-twiiter.jpg" /></a>
</p>
            <p class="footer-link">
		<img class="footer-mail" src="http://rivesudexpress.ca/wp-content/uploads/2014/10/mail.jpg" />
		<a href="/#newsletter-form">Recevez notre infolettre </a>| <a href="/nous-rejoindre">Contactez-nous</a></p>
        </div>

        <div class="footer-bottom">
            <div class="foot1">
                MéDIAS DE LA RIVE-SUD            </div>

            <p>Un site Web des Médias de La Rive-Sud Inc., <br>
            solutions locales
            </p>

            <p>
                Les Médias de la Rive-Sud Inc. <br>
                450-286-1906<br>
            </p>

            <p  class="copy">
                <span>Tous droits réservés Les Médias de la Rive-Sud Inc. &copy; 2016</span> <br>
                <a href="/politiques-dutilisation">Politiques d'utilisation</a> | <a href="/politique-de-confidentialite">Politique de confidentialité</a>
            </p>
        </div>
    </footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rivesudexpress.ca\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-fr.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"fr","start_of_week":"1","step_interval":"30","datepicker_format":"mm\/dd\/yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"0","today":"Aujourd'hui","all_day":"Toute la journ\u00e9e","years":"Years","year":"Year","months":"Mois","month":"Mois","weeks":"Semaines","week":"Semaine","days":"Jours","day":"Jour","hours":"Heures","hour":"%d heure","minutes":"Minutes","minute":"%d minute","january":"janvier","february":"f\u00e9vrier","march":"mars","april":"avril","may":"mai","june":"juin","july":"juillet","august":"ao\u00fbt","september":"septembre","october":"octobre","november":"novembre","december":"d\u00e9cembre","jan":"janv.","feb":"f\u00e9vr.","mar":"mars","apr":"avr.","may_short":"May","jun":"juin","jul":"juil.","aug":"ao\u00fbt","sep":"sept.","oct":"oct.","nov":"nov.","dec":"d\u00e9c.","sunday":"dimanche","monday":"lundi","tuesday":"mardi","wednesday":"mercredi","thursday":"jeudi","friday":"vendredi","saturday":"samedi","sun":"dim.","mon":"lun.","tue":"mar.","wed":"mer.","thu":"jeu.","fri":"ven.","sat":"sam.","close_event_form":"Fermer le formulaire","loading_event_form":"Chargement du formulaire...","update_btn":"Mettre \u00e0 jour","delete_btn":"Supprimer","category_type":"Type de cat\u00e9gorie","hide_all_notifications":"cacher toutes les notifications","has_been_created":"a \u00e9t\u00e9 cr\u00e9\u00e9.","has_been_modified":"a \u00e9t\u00e9 modifi\u00e9.","has_been_deleted":"a \u00e9t\u00e9 supprim\u00e9.","add_event":"Ajouter un \u00e9v\u00e9nement","edit_event":"\u00c9diter l'\u00e9v\u00e9nement","delete_event":"Voulez-vous supprimer cet \u00e9v\u00e9nement ?","loading":"Chargement des \u00e9v\u00e9nements","category_filter_label":"\u00c9tiquette du filtre des cat\u00e9gories","repeats_every":"R\u00e9p\u00e9ter chaque","until":"Jusqu'\u00e0","success":"Changements effectu\u00e9s","whoops":"Oups !","ajaxurl":"http:\/\/rivesudexpress.ca\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://rivesudexpress.ca/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html> 